<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name="news_keywords" content="Donald Trump, hillary clinton, Mark Zuckerberg, Paddy Power, POTUS, president of united states" /><link type="text/css" media="all" href="http://www.casinopedia.org/wp-content/cache/autoptimize/css/autoptimize_726d3bf94c2e79a9c201457d0df07a60.css" rel="stylesheet" /><title>Bookmaker slashes odds on Facebook&#039;s Mark Zuckerberg being president in 2020 | Casinopedia</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Facebook founder Mark Zuckerberg has seen his odds slashed by Paddy Power as the next potential president of the United States - but Trump is still No.1"/>
<meta name="robots" content="index,follow,noodp"/>
<link rel="canonical" href="http://www.casinopedia.org/news/odds-facebook-mark-zuckerberg-president-2020" />
<meta property="og:locale" content="en" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bookmaker slashes odds on Facebook&#039;s Mark Zuckerberg being president in 2020 | Casinopedia" />
<meta property="og:description" content="Facebook founder Mark Zuckerberg has seen his odds slashed by Paddy Power as the next potential president of the United States - but Trump is still No.1" />
<meta property="og:url" content="http://www.casinopedia.org/news/odds-facebook-mark-zuckerberg-president-2020" />
<meta property="og:site_name" content="Casinopedia" />
<meta property="article:publisher" content="https://www.facebook.com/Casinopedia/" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="hillary clinton" />
<meta property="article:tag" content="Mark Zuckerberg" />
<meta property="article:tag" content="Paddy Power" />
<meta property="article:tag" content="POTUS" />
<meta property="article:tag" content="president of united states" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-08-04T06:05:00-04:00" />
<meta property="og:image" content="http://www.casinopedia.org/wp-content/uploads/2017/06/donald-trump-mark-zuckerberg.jpg" />
<meta property="og:image:width" content="676" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Facebook founder Mark Zuckerberg has seen his odds slashed by Paddy Power as the next potential president of the United States - but Trump is still No.1" />
<meta name="twitter:title" content="Bookmaker slashes odds on Facebook&#039;s Mark Zuckerberg being president in 2020 | Casinopedia" />
<meta name="twitter:site" content="@CasinopediaOrg" />
<meta name="twitter:image" content="http://www.casinopedia.org/wp-content/uploads/2017/06/donald-trump-mark-zuckerberg.jpg" />
<meta name="twitter:creator" content="@CasinopediaOrg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #eb6619;
	border: 1px solid #eb6619;
}

</style>

<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />


<link rel='https://api.w.org/' href='http://www.casinopedia.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.casinopedia.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.casinopedia.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.casinopedia.org/?p=27883' />
<link rel="alternate" type="application/json+oembed" href="http://www.casinopedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020" />
<link rel="alternate" type="text/xml+oembed" href="http://www.casinopedia.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.casinopedia.org/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '27883';
	window._wp_rp_num_rel_posts = '10';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Bookmaker+slashes+odds+on+Facebook%27s+Mark+Zuckerberg+being+president+in+2020';
	window._wp_rp_post_tags = ['potus', 'president+of+united+states', 'donald+trump', 'hillary+clinton', 'mark+zuckerberg', 'paddy+power', 'news', 'warren', 'elizabeth', 'trump', 'donald', 'joe', 'mike', 'lee', 'zuckerberg', 'mark', 'pack', 'hillari', 'senat', 'clinton', 'facebook', 'white'];
	window._wp_rp_promoted_content = true;
</script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.casinopedia.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a88c29bcf9&wpp_id=27883';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.casinopedia.org/news/odds-facebook-mark-zuckerberg-president-2020/amp" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35163161/CPT_JACKPOT_TEST_BODY_300*250', [300, 250], 'div-gpt-ad-1492591259983-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>





<meta property="fb:pages" content="371287663240849" />


<style>
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/oMMgfZMQthOryQo9n22dcuvvDin1pK8aKteLpeZ5c0A.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
/* latin */
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOJBw1xU1rKptJj_0jans920.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
</style>


<link rel="icon" type="image/png" sizes="32x32" href="http://www.casinopedia.org/wp-content/themes/casinopedia/fav/fav-32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.casinopedia.org/wp-content/themes/casinopedia/fav/fav-96.png">
<!--
<style type="text/css">
  .no-fouc {display: none;}
</style>
<script type="text/javascript">
  document.documentElement.className = 'no-fouc';
</script>
-->

<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-92429927-1', 'auto');
 ga('send', 'pageview');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
   google_ad_client: "ca-pub-6046505457905348",
   enable_page_level_ads: true
 });
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1756686534545022');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1756686534545022&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

  <script src='https://www.google.com/recaptcha/api.js'></script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script>
    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([1200, 200], [[728, 90], [728, 300]]).build();
      googletag.defineSlot('/35163161/CP_Live_300*_casino', [300, 250], 'div-gpt-ad-1492698124376-0').defineSizeMapping(mapping).addService(googletag.pubads());
      googletag.defineSlot('/35163161/CP_BOTTOM_300250', [300, 250], 'div-gpt-ad-1494501121903-0').defineSizeMapping(mapping).addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

</head>

<body class="single single-post postid-27883 single-format-standard group-blog">

<div id="page" class="site c-code-US">
	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-inverse navbar-fixed-top">
	    <div class="container">
	      <div class="navbar-header">
	        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
	          <span class="sr-only">Toggle navigation</span>
	          <span class="icon-bar"></span>
	          <span class="icon-bar"></span>
	          <span class="icon-bar"></span>
	        </button>
					<ul class="nav navbar-nav navbar-right navbar-lang visible-xs">
		        <li class="dropdown">
		          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-globe" aria-hidden="true"></i></a>
		          <ul class="dropdown-menu">
		            <li><a href="#"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/logo-small.png" alt="Colour Casinopedia Icon Logo" /> Casinopedia Global (en)</a></li>
		          </ul>
		        </li>
		      </ul>
	        <a class="navbar-brand" href="http://www.casinopedia.org">
												<img src="http://www.casinopedia.org/wp-content/uploads/2017/03/c-logo-1.png" class="img-responsive" alt="Casinopedia Logo" />					</a>
	      </div>
				<div id="navbar" class="collapse navbar-collapse js-navbar-collapse">
					<ul class="nav navbar-nav">
						<li class="nav-home">
							<a href="http://www.casinopedia.org/"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/home-icon.png" class="hidden-xs" alt="Home Button Icon" /><span class="visible-xs">Home</span></a>
						</li>
						<li class="dropdown mega-dropdown">
							<a href="http://www.casinopedia.org/news">News <span class="glyphicon glyphicon-chevron-down pull-right hidden-xs hidden-sm"></span></a>
							<div class="dropdown-menu mega-dropdown-menu news-dropdown">
								<div class="container">
									<ul class="row">
										<li class="col-sm-12">
											<ul>
												<li class="dropdown-header">Latest News <a href="http://www.casinopedia.org/news" class="view-news">View all</a></li>
											</ul>
										</li>

										<li class="col-sm-2">
  <div class="item">
    <a href="http://www.casinopedia.org/news/meet-pokeralfie-new-poker-ai-helps-get-better-poker">
      <img width="165" height="100" src="http://www.casinopedia.org/wp-content/uploads/2017/08/rsz_1texas_hold_em_hole_cards-165x100.jpg" class="img-responsive post-listing-header wp-post-image" alt="pokeralfie texas holdem" />      <h4 class="entry-title"><small>Meet PokerAlfie – the new poker AI that helps you improve your game</small></h4>    </a>
  </div>
</li>
<li class="col-sm-2">
  <div class="item">
    <a href="http://www.casinopedia.org/news/macau-casino-haven-alibaba-smart-city">
      <img width="165" height="100" src="http://www.casinopedia.org/wp-content/uploads/2017/08/alibaba-macau-165x100.jpg" class="img-responsive post-listing-header wp-post-image" alt="Alibaba is looking to turn Macau in a &#039;Smart City&#039; which should help pull more to its numerous casinos." />      <h4 class="entry-title"><small>Is Macau going to be even more of a casino haven thanks to Alibaba?</small></h4>    </a>
  </div>
</li>
<li class="col-sm-2">
  <div class="item">
    <a href="http://www.casinopedia.org/news/mayweather-mcgregor-biggest-boxing-betting">
      <img width="165" height="100" src="http://www.casinopedia.org/wp-content/uploads/2017/06/mcgregor-mayweather-165x100.jpg" class="img-responsive post-listing-header wp-post-image" alt="Conor McGregor Floyd Mayweather fight odds Las Vegas" />      <h4 class="entry-title"><small>Floyd Mayweather vs Conor McGregor set to be biggest boxing betting event of all time</small></h4>    </a>
  </div>
</li>
<li class="col-sm-2">
  <div class="item">
    <a href="http://www.casinopedia.org/news/odds-facebook-mark-zuckerberg-president-2020">
      <img width="165" height="100" src="http://www.casinopedia.org/wp-content/uploads/2017/06/donald-trump-mark-zuckerberg-165x100.jpg" class="img-responsive post-listing-header wp-post-image" alt="Donald Trump and Mark Zuckerberg giving speeches" />      <h4 class="entry-title"><small>Bookmaker slashes odds on Facebook&#8217;s Mark Zuckerberg being president in 2020</small></h4>    </a>
  </div>
</li>
<li class="col-sm-2">
  <div class="item">
    <a href="http://www.casinopedia.org/news/norwich-citys-carrow-road-gets-leovegas-sport-makeover">
      <img width="165" height="100" src="http://www.casinopedia.org/wp-content/uploads/2017/08/NCFCLV-165x100.jpg" class="img-responsive post-listing-header wp-post-image" alt="Carrow Road Leo Vegas" />      <h4 class="entry-title"><small>Norwich City&#8217;s Carrow Road gets LeoVegas Sport makeover</small></h4>    </a>
  </div>
</li>
<li class="col-sm-2">
  <div class="item">
    <a href="http://www.casinopedia.org/news/conor-mcgregor-vegas-residency-wynn-nightlife">
      <img width="165" height="100" src="http://www.casinopedia.org/wp-content/uploads/2017/07/mcgregor-mayweather-odds-betting-165x100.jpg" class="img-responsive post-listing-header wp-post-image" alt="Conor McGregor Vegas" />      <h4 class="entry-title"><small>MMA star Conor McGregor agrees Vegas residency deal with Wynn Nightlife</small></h4>    </a>
  </div>
</li>
									</ul>
								</div>
							</div>
						</li>
						<li class="dropdown mega-dropdown">
							<a href="http://www.casinopedia.org/terms">Dictionary <span class="glyphicon glyphicon-chevron-down pull-right hidden-xs hidden-sm"></span></a>
							<div class="dropdown-menu mega-dropdown-menu terms-dropdown">
								<div class="container">
									<ul class="row">
									<li class="col-sm-12">
										<div class="row">
											<div class="col-sm-4">
												<ul>
													<li class="dropdown-header">Newly Added</li>
																												<li class="left-50">
																<a href="http://www.casinopedia.org/terms/b/back-line-skinner">Back Line Skinner</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/b/bitcoin-casino">Bitcoin Casino</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/b/bonus-hunting">Bonus Hunting</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/b/betting-systems">Betting Systems</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/p/what-is-a-place-lose">Place Lose</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/a/account-card">Account Card</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/b/betting-lingo">Betting Lingo</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/a/any-7-bet">Any 7 Bet</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/a/ace-caught-deuce">Ace Caught A Deuce</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/a/average-payback">Average Payback</a>
															</li>
																										</ul>
											</div>
											<div class="col-sm-4">
												<ul>
													<li class="dropdown-header">Popular Today</li>

													
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [daily] [views] [custom] -->

<ul class="wpp-list">
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/g/gross-gaming-revenue-ggr">
											            Gross Gaming Revenue (GGR)
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/f/five-number-bet">
											            Five Number Bet
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/b/bitcoin-casino">
											            Bitcoin Casino
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/n/ngr">
											            Net Gaming Revenue (NGR)
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/b/bonus-hunting">
											            Bonus Hunting
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/r/return-player-rtp">
											            Return to Player (RTP)
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/p/par-sheet">
											            PAR Sheet
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/g/gross-winnings">
											            Gross Winnings
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/g/gross-gambling-yield-ggy">
											            Gross Gambling Yield (GGY)
											          </a>
											        </li>
<li class="left-50">
											          <a href="http://www.casinopedia.org/terms/p/point-of-consumption-tax-poc">
											            Point of Consumption Tax (POC)
											          </a>
											        </li>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
												</ul>
											</div>
											<div class="col-sm-4">
												<ul>
													<li class="dropdown-header">Editor's Picks</li>
																												<li class="left-50">
																<a href="http://www.casinopedia.org/terms/r/roulette">Roulette</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/s/slots">Slots</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/s/sports-betting">Sports Betting</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/g/gamble-online">Gamble Online</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/g/gambling">Gambling</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/v/vr-casino">VR Casino</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/f/free-spins">Free Spins</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/f/french-roulette">French Roulette</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/v/video-slot">Video Slot</a>
															</li>
																													<li class="left-50">
																<a href="http://www.casinopedia.org/terms/t/texas-holdem">Texas Hold&#8217;em</a>
															</li>
																										</ul>
											</div>

											<div class="col-xs-12">
												<div class="footer-dictionary in-content-dictionary dictionary-menu text-center">
													<h4 class="text-uppercase"><a href="http://www.casinopedia.org/terms">Casino Dictionary A-Z</a></h4>
													<div class="letters">
														<a href="http://www.casinopedia.org/terms/other">#</a>
														<a href="http://www.casinopedia.org/terms/a">A</a>
														<a href="http://www.casinopedia.org/terms/b">B</a>
														<a href="http://www.casinopedia.org/terms/c">C</a>
														<a href="http://www.casinopedia.org/terms/d">D</a>
														<a href="http://www.casinopedia.org/terms/e">E</a>
														<a href="http://www.casinopedia.org/terms/f">F</a>
														<a href="http://www.casinopedia.org/terms/g">G</a>
														<a href="http://www.casinopedia.org/terms/h">H</a>
														<a href="http://www.casinopedia.org/terms/i">I</a>
														<a href="http://www.casinopedia.org/terms/j">J</a>
														<a href="http://www.casinopedia.org/terms/k">K</a>
														<a href="http://www.casinopedia.org/terms/l">L</a>
														<a href="http://www.casinopedia.org/terms/m">M</a>
														<a href="http://www.casinopedia.org/terms/n">N</a>
														<a href="http://www.casinopedia.org/terms/o">O</a>
														<a href="http://www.casinopedia.org/terms/p">P</a>
														<a href="http://www.casinopedia.org/terms/q">Q</a>
														<a href="http://www.casinopedia.org/terms/r">R</a>
														<a href="http://www.casinopedia.org/terms/s">S</a>
														<a href="http://www.casinopedia.org/terms/t">T</a>
														<a href="http://www.casinopedia.org/terms/u">U</a>
														<a href="http://www.casinopedia.org/terms/v">V</a>
														<a href="http://www.casinopedia.org/terms/w">W</a>
														<a href="http://www.casinopedia.org/terms/x">X</a>
														<a href="http://www.casinopedia.org/terms/y">Y</a>
														<a href="http://www.casinopedia.org/terms/z">Z</a>
													</div> <!-- // .letters -->
												</div> <!-- // .footer-dictionary -->
											</div>


											<div class="col-xs-12">
												<div class="term-of-day text-center">
													Term of the day:
													<!-- hide

													
													 //hide -->



													
													
													   													          <a href="http://www.casinopedia.org/terms/b/bottom-pair">Bottom Pair</a>
													   
													   
																									</div> <!-- // .term-of-day -->
											</div>


										</div>
									</li>

								</ul>
							</div>
						</div>
						</li>
						<li class="dropdown mega-dropdown">
							<a href="http://www.casinopedia.org/insights">Insights <span class="glyphicon glyphicon-chevron-down pull-right hidden-xs hidden-sm"></span></a>
							<div class="dropdown-menu mega-dropdown-menu news-dropdown">
								<div class="container">
									<ul class="row">
									<li class="col-sm-3">
										<ul>
											<li class="dropdown-header"><a href="http://www.casinopedia.org/online-casinos" class="nav-insights-header">Casinos</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/slots-lv">Slots.lv</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/ignition-casino">Ignition Casino</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/slotocash-casino">Slotocash Casino</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/lincoln-casino">Lincoln Casino</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/bovegas">BoVegas</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/liberty-slots">Liberty Slots</a></li>
																						<li><a href="http://www.casinopedia.org/online-casinos/platinumplay-casino">PlatinumPlay Casino</a></li>
											
																					</ul>
									</li>
									<li class="col-sm-3">
										<ul>
											<li class="dropdown-header"><a href="http://www.casinopedia.org/features" class="nav-insights-header">Features</a></li>
																						<li><a href="http://www.casinopedia.org/features/female-gambling-facts-revealed">Women Who Wager: The facts on female online gambling revealed</a></li>
																						<li><a href="http://www.casinopedia.org/features/las-vegas-hangover-heaven">Heavy night in Las Vegas? You may need a trip to Hangover Heaven</a></li>
																						<li><a href="http://www.casinopedia.org/features/how-to-shuffle-best-way-to-shuffle-cards">How to shuffle cards &#8211; the top seven techniques</a></li>
																						<li><a href="http://www.casinopedia.org/features/five-casino-games-to-help-you-celebrate-the-happiest-day-of-the-year">FIVE casino games to help you celebrate the happiest day of the year!</a></li>
																						<li><a href="http://www.casinopedia.org/features/julys-best-online-casino-bonuses-and-promotions">July’s best online casino bonuses and promotions</a></li>
											
																							<li class="nav-more"><a href="http://www.casinopedia.org/features" class="number-more">+164 more</a></li>
																					</ul>
									</li>
                  <li class="col-sm-3">
										<ul class="plus-more">
											<li class="dropdown-header"><a href="http://www.casinopedia.org/games" class="nav-insights-header">Games</a></li>
																						<li><a href="http://www.casinopedia.org/games/redroo">Redroo</a></li>
																						<li><a href="http://www.casinopedia.org/games/wish-upon-jackpot">Wish Upon a Jackpot</a></li>
																						<li><a href="http://www.casinopedia.org/games/sunny-shores">Sunny Shores</a></li>
																						<li><a href="http://www.casinopedia.org/games/scruffy-duck">Scruffy Duck</a></li>
																						<li><a href="http://www.casinopedia.org/games/monty-python-and-the-holy-grail">Monty Python and the Holy Grail</a></li>
																						<li><a href="http://www.casinopedia.org/games/jurassic-world">Jurassic World</a></li>
																						<li><a href="http://www.casinopedia.org/games/jungle-jackpots-mowglis-adventure">Jungle Jackpots: Mowgli’s Adventure</a></li>
																						<li><a href="http://www.casinopedia.org/games/hot-ktv">Hot KTV</a></li>
																						<li><a href="http://www.casinopedia.org/games/chinese-treasures">Chinese Treasures</a></li>
																						<li><a href="http://www.casinopedia.org/games/chariots-of-fire">Chariots of Fire</a></li>
											
																							<li class="nav-more"><a href="http://www.casinopedia.org/games" class="number-more">+97 more</a></li>
																					</ul>
									</li>
									<li class="col-sm-3">
										<ul>
											<li class="dropdown-header"><a href="http://www.casinopedia.org/faq" class="nav-insights-header">FAQ</a></li>
																						<li><a href="http://www.casinopedia.org/faq/i-won-some-money-how-long-until-i-am-paid">I won some money, how long until I am paid?</a></li>
																						<li><a href="http://www.casinopedia.org/faq/what-are-the-some-of-the-key-signs-that-a-casino-is-a-scam">What are some of the key signs that a casino is a scam?</a></li>
																						<li><a href="http://www.casinopedia.org/faq/can-play-real-money">Can you play for real money?</a></li>
																						<li><a href="http://www.casinopedia.org/faq/whats-offshore-casino">What’s an offshore casino?</a></li>
																						<li><a href="http://www.casinopedia.org/faq/is-gambling-online-fair">Are online casinos fair?</a></li>
																						<li><a href="http://www.casinopedia.org/faq/i-know-i-got-gambling-problem">How do I know if I have got a gambling problem?</a></li>
											
																							<li class="nav-more"><a href="http://www.casinopedia.org/faq" class="number-more">+36 more</a></li>
																					</ul>
									</li>
								</ul>
							</div>
						</div>
						</li>
            <li class="nav-casinos">
							<a href="http://www.casinopedia.org/online-casinos"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/dice-i.png" alt="Online Casinos Icon" /> Online Casinos</a>
						</li>
					</ul>
					<ul class="nav navbar-nav navbar-right navbar-lang hidden-xs">
		        <li class="dropdown">
		          <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-globe" aria-hidden="true"></i></a>
		          <ul class="dropdown-menu">
		            <li><a href="#"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/logo-small.png" alt="Colour Casinopedia Icon Logo" /> Casinopedia Global (en)</a></li>
		          </ul>
		        </li>
		      </ul>
					<form action="/" method="get" class="navbar-form navbar-right">
						<input type="text" name="s" id="search" value="" class="form-control" placeholder="Search Casinopedia" />
					</form>
				</div>
				<!-- /.nav-collapse -->
	    </div>
	  </nav>
			</header><!-- #masthead -->

	<div id="content" class="site-content">
	  <div class="container">


		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

									<div class="post-listing">
			<div id="post-27883" class="post-27883 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-donald-trump tag-hillary-clinton tag-mark-zuckerberg tag-paddy-power tag-potus tag-president-of-united-states">
				<header class="entry-header">
					<h1 class="entry-title">Bookmaker slashes odds on Facebook&#8217;s Mark Zuckerberg being president in 2020</h1>				</header><!-- .entry-header -->
				<div class="row">
					<div class="col-md-9 entry-content art-content about-paddy-power">
												<div class="entry-meta entry-meta-new">
							<div class="author-imag">
								<a href="http://www.casinopedia.org/author/johnthairu">
									<img width="150" height="150" src="http://www.casinopedia.org/wp-content/uploads/2017/03/Casinopedia-Profile-Pic-150x150.jpg" class="content-author-img" alt="" />									</a>
							</div>
							<span class="posted-on"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="http://www.casinopedia.org/author/johnthairu">John Thairu</a></span><span class="user-role">, Contributor</span></span><strong>Published:</strong> <time class="entry-date published updated" datetime="2017-08-04T06:05:00+00:00">August 4, 2017 <span>06:05 EST</span></time></span>							<div class="social-right">
								<div class="social-text">Share this:</div>
										<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020" target="_blank" ></a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Bookmaker+slashes+odds+on+Facebook%27s+Mark+Zuckerberg+being+president+in+2020&url=http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020" target="_blank"></a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020" target="_blank" ></a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020&title=Bookmaker+slashes+odds+on+Facebook%27s+Mark+Zuckerberg+being+president+in+2020" target="_blank" ></a><a class="whatsapp-button" href="whatsapp://send?text=Bookmaker%20slashes%20odds%20on%20Facebook&#8217;s%20Mark%20Zuckerberg%20being%20president%20in%202020%20http%3A%2F%2Fwww.casinopedia.org%2Fnews%2Fodds-facebook-mark-zuckerberg-president-2020" data-action="share/whatsapp/share"></a>	        	    </div>
	    							</div>
						</div><!-- .entry-meta -->
												<script>console.log("amp-slot NOT detected!")</script><script>console.log("wp_rp_first detected!")</script><ul style="font-size: 120%; margin-left: 0px; padding-left: 25px;">
<li><strong>Zuckerberg miles ahead in the betting from Hillary Clinton</strong></li>
<li><strong>Donald Trump still favorite to cling on</strong></li>
</ul>
<p>You can’t help but be amazed at how betting companies go about setting their odds, especially for the probability of certain events to occur.</p>
<figure id="attachment_22956" style="width: 400px" class="wp-caption alignright"><img class=" wp-image-22956" src="http://www.casinopedia.org/wp-content/uploads/2017/06/donald-trump-mark-zuckerberg.jpg" alt="Donald Trump and Mark Zuckerberg giving speeches" width="400" height="265" /><figcaption class="wp-caption-text">Zuckerberg would certainly be a change of pace from The Donald, at the White House.</figcaption></figure>
<p>For instance, <a href="http://www.casinopedia.org/online-casinos/paddy-power">Paddy Power</a> has just reduced the odds of Facebook co-founder Mark Zuckerberg winning the 2020 US presidential election from 25-1 to 16-1. This was officially announced by <a href="http://www.casinopedia.org/news/paddy-power-dedicated-trump-bookmaker">the company’s Head of Trump Betting </a>(yes, that’s actually a thing) Joe Lee and surprisingly Zuckerberg is now ahead of Hillary Clinton whose dismal betting <a href="http://www.casinopedia.org/terms/o/odds" target="_blank">odds</a> are dwindling even more, now shifting from 25-1 to 50-1.</p>
<h3>Still Trumping Opponents</h3>
<p>Donald Trump, despite all the controversy that currently surrounds his presidency, is at the head of the pack with his odds slightly shortening from 9-4 to 2-1.</p>
<p>His deputy Mike Pence is tied with Senator Elizabeth Warren with odds of 15-2. Other interesting inclusions to the betting odds list are wrestling super star and actor Dwayne Johnson (popularly known as the Rock) (16-1) and Michelle Obama (14-1).</p>
<div class="amp-adslot">
			<p><!-- /35163161/CP_Live_300*_casino --></p>
			<div id="div-gpt-ad-1492698124376-0" style="height: 250px; width: 300px; margin: auto;"><script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1492698124376-0'); });
			</script></div>
			</div><p>According to Lee, Zuckerberg would be a formidable opponent if, indeed, he decided to stand for presidency in three years’ time. “For Zuckerberg, he’s emerging as a potential candidate, alongside Dwayne Johnson and current incumbent Donald Trump. Which means the US voters are caught somewhere between The Rock and a hard face,” Lee told Paddy Power News.</p>
<p>You can&#8217;t help but wonder how the election campaign would be played out on Facebook &#8211; a slight conflict of interest perhaps?</p>
<div class="related-brand" style="background-color: #125039"><div class="related-brand-title" >Casino mentioned in this article:</div><div class="related-brand-logo"><a href="http://www.casinopedia.org/online-casinos/paddy-power" class="related-brand-a"><img src="http://www.casinopedia.org/wp-content/uploads/2017/01/paddypower_logo.png" alt="" class="related-brand-img" /></a></div></div>

<div class="try-casino"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/approved.png" class="approved1" alt="Approved Casinos"><p class="try1">Want to try an online casino?<img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/approved.png" class="approved" alt="Approved Casinos"></p><p class="try2">Choose an approved casino from our carefully selected list. <a href="http://www.casinopedia.org/online-casinos"><i class="fa fa-long-arrow-right" aria-hidden="true"></i> VIEW CASINOS</a></p></div><div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Articles</h3><ul class="related_post wp_rp list-news"><li class="list-news_item" data-position="0" data-poid="in-22947" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/mark-zuckerberg-donald-trump-2020-presidential-election" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/06/donald-trump-mark-zuckerberg-180x120.jpg" alt="EXCLUSIVE: Bookmakers tip Mark Zuckerberg to take on Donald Trump in 2020 presidential election" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/mark-zuckerberg-donald-trump-2020-presidential-election" class="wp_rp_title"><h4 class="entry-title">EXCLUSIVE: Bookmakers tip Mark Zuckerberg to take on Donald Trump in 2020 presidential election</h4></a> <div class="entry-content cut-entry"><p>Mark Zuckerberg, the billionaire co-founder and face of Facebook, has denied that he’s going to run for president in 2020. Bookmakers have other ideas however.</p></div></div></div></li><li class="list-news_item" data-position="1" data-poid="in-24877" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/paddy-power-casino-donald-trump-odds-trump-jrs-russia" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/07/collage-2017-07-12-180x120.jpg" alt="Updated Paddy Power Casino Donald Trump specials following Trump Jr&#8217;s Russia emails" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/paddy-power-casino-donald-trump-odds-trump-jrs-russia" class="wp_rp_title"><h4 class="entry-title">Updated Paddy Power Casino Donald Trump specials following Trump Jr&#8217;s Russia emails</h4></a> <div class="entry-content cut-entry"><p>Donald Trump Paddy Power Casino odds and specials following Donald Trump Jr's emails to Russia over Hillary Clinton. Will Trump serve a second term?</p></div></div></div></li><li class="list-news_item" data-position="2" data-poid="in-18839" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/trump-impeachment-odds-slashed" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/05/FotorCreated-2-180x120.jpg" alt="Worrying times for Trump as bookies slash impeachment odds again" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/trump-impeachment-odds-slashed" class="wp_rp_title"><h4 class="entry-title">Worrying times for Trump as bookies slash impeachment odds again</h4></a> <div class="entry-content cut-entry"><p>There is never a dull moment when Donald Trump’s name is mentioned; this has led to  Trump receiving shortened odds with numerous bookmakers to be impeached.</p></div></div></div></li><li class="list-news_item" data-position="3" data-poid="in-27166" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/paddy-power-trump-impeachment-odds" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/07/trump-impeachment-180x120.jpg" alt="Latest Paddy Power Trump impeachment odds: Russia investigation takes its toll" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/paddy-power-trump-impeachment-odds" class="wp_rp_title"><h4 class="entry-title">Latest Paddy Power Trump impeachment odds: Russia investigation takes its toll</h4></a> <div class="entry-content cut-entry"><p>Irish bookmaker and casino has US President sitting at 2-1 to be impeached before the end of 2017.</p></div></div></div></li><li class="list-news_item" data-position="4" data-poid="in-4333" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/president-trump-bookies-odds" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/02/24120120029_38478f1764_b-180x120.jpg" alt="Who welcomes President Trump? The bookies!" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/president-trump-bookies-odds" class="wp_rp_title"><h4 class="entry-title">Who welcomes President Trump? The bookies!</h4></a> <div class="entry-content cut-entry"><p>United States President Donald Trump has strong support from bookies across the world after a turbulent start to life in the White House .</p></div></div></div></li><li class="list-news_item" data-position="5" data-poid="in-10588" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/paddy-power-donald-trump-betting-guru" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/03/paddy-trump-180x120.jpg" alt="Paddy Power needs you: Bookmaker hunts for Trump betting guru" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/paddy-power-donald-trump-betting-guru" class="wp_rp_title"><h4 class="entry-title">Paddy Power needs you: Bookmaker hunts for Trump betting guru</h4></a> <div class="entry-content cut-entry"><p>Paddy Power is looking for a ‘head of Trump betting’ specialist to mange the brand’s newly launched Donald Trump ‘hub’ of specials.</p></div></div></div></li><li class="list-news_item" data-position="6" data-poid="in-7507" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/bizarre-uk-budget-bets" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/03/rsz_philip_hammond-180x120.jpg" alt="Bizarre UK budget bets offered by bookmaker" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/bizarre-uk-budget-bets" class="wp_rp_title"><h4 class="entry-title">Bizarre UK budget bets offered by bookmaker</h4></a> <div class="entry-content cut-entry"><p>How sips of water the chancellor will take and will the budget box be painted blue are just some of the bizarre budget bets offered by Paddy Power.</p></div></div></div></li><li class="list-news_item" data-position="7" data-poid="in-27503" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/paddy-power-dedicated-trump-bookmaker" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/03/paddy-trump-180x120.jpg" alt="Will he grow a Hitler mustache? Paddy Power appoints dedicated Trump bookmaker" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/paddy-power-dedicated-trump-bookmaker" class="wp_rp_title"><h4 class="entry-title">Will he grow a Hitler mustache? Paddy Power appoints dedicated Trump bookmaker</h4></a> <div class="entry-content cut-entry"><p>Paddy Power has appointed a dedicated Donald Trump bookmaker who is offering a range of bets from impeachment to growing a Hitler mustache.</p></div></div></div></li><li class="list-news_item" data-position="8" data-poid="in-1803" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/donald-trump-election-victory-costs-paddy-power-betfair-6m" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/01/Donald_Trump_28757578404-180x120.jpg" alt="Donald Trump election victory costs Paddy Power Betfair $6.3m" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/donald-trump-election-victory-costs-paddy-power-betfair-6m" class="wp_rp_title"><h4 class="entry-title">Donald Trump election victory costs Paddy Power Betfair $6.3m</h4></a> <div class="entry-content cut-entry"><p>US election result sees Trump cause $6.3m loss for Paddy Power Betfair.</p></div></div></div></li><li class="list-news_item" data-position="9" data-poid="in-20851" data-post-type="none" ><div class="row no-gutter"><a href="http://www.casinopedia.org/news/trump-v-comey-betting-on-president-tweets" class="col-xs-3 thumbnail-sidebar"><img src="http://www.casinopedia.org/wp-content/uploads/2017/06/trump-comey-betting-180x120.jpg" alt="Trump v Comey: yes, you can bet on that too" width="180" height="120" /></a><div class="col-xs-9 list-news_excerpt"><a href="http://www.casinopedia.org/news/trump-v-comey-betting-on-president-tweets" class="wp_rp_title"><h4 class="entry-title">Trump v Comey: yes, you can bet on that too</h4></a> <div class="entry-content cut-entry"><p>US-based betting site BetOnline.ag is offering punters the chance to bet on possible tweets from the President during James Comey's public hearing.</p></div></div></div></li></ul></div></div>



					</div><!-- .entry-content -->

											<div class="col-md-3">
							
<div class="sidebar-right sidebar-right-post" data-smart-affix>

    <div class="sidebar-right-item">
      <div class="sidebar-menus">
                              <div class="sidebar-menu">
              <h5 class="sidebar-menu-title">Recommended for you</h5>
                              <div class="sidebar-menu-flex">
                                                                                <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/online-casinos" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/icn-online-casinos-final.png" alt="Online Casinos"/>Best Online Casinos                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/vip-and-high-roller" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/vip-and-high-roller-icon.png" alt="VIP and High Roller Casinos"/>VIP and High Roller                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/payment-options" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/real-money-icon.png" alt="Casino payments"/>Payments                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/bonuses" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/bonuses-icon.png" alt="Casino bonuses"/>Bonuses                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/quickest-payouts" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/icn-quick-casino-payouts.png" alt="Quick casino payouts"/>Quick Payouts                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/no-download" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/icn-nodownload-casinos.png" alt="No download casinos"/>No Download                        </a>
                      </div>
                                                      </div>
                          </div>

                      <div class="sidebar-menu">
              <h5 class="sidebar-menu-title">Popular Games</h5>
                              <div class="sidebar-menu-flex">
                                                                                <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/slots" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2017/07/slots-icon-new.png" alt="Online Slots"/>Slots                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/roulette" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/roulette-icon.png" alt="Roulette"/>Roulette                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/blackjack" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/blackjack-icon.png" alt="Blackjack"/>Blackjack                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/poker" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2017/07/icn-poker.png" alt="Online Poker"/>Poker                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/baccarat" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/baccarat-icon.png" alt="Baccarat"/>Baccarat                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/craps" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/craps.png" alt="Craps"/>Craps                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/video-poker" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/video-poker-icon.png" alt="Video Poker"/>Video Poker                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/caribbean-stud" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/baccarat-icon.png" alt="Baccarat"/>Caribbean Stud                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/keno" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/keno-icon.png" alt="Keno"/>Keno                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/pai-gow-poker" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2017/07/pai_gwo_poker-icon.png" alt="Pai Gow Poker"/>Pai Gow Poker                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/sic-bo" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2017/07/sic_bo-icon.png" alt="Sic Bo"/>Sic Bo                        </a>
                      </div>
                                                                                                    <div class="sidebar-menu-item">
                        <a href="http://www.casinopedia.org/progressive-slots" class="sidebar-menu-item-a">
                          <img src="http://www.casinopedia.org/wp-content/uploads/2016/12/icn-progressive-casinos.png" alt="Progressive Jackpots"/>Progressive Slots                        </a>
                      </div>
                                                      </div>
                          </div>

                  
      </div>
    </div>


        <div class="sidebar-brands sidebar-brands--normal">
      <div class="sidebar-brands-title text-center">Highest Rated Online Casinos</div>
      <ul class="points2">
        <li>
          <div>
            <i class="fa fa-lock fa-fw" aria-hidden="true"></i><span>Secure</span>
          </div>
        </li>
        <li>
          <div>
            <i class="fa fa-check-square-o fa-fw" aria-hidden="true"></i><span>Licenced</span>
          </div>
        </li>
        <li>
          <div>
            <i class="fa fa-money fa-fw" aria-hidden="true"></i><span>Fast Withdrawals</span>
          </div>
        </li>
      </ul>
      <table id="sortTable" class="table table-striped">
        <tbody>
                      <tr class="clickable-row" data-name="Slots.lv" data-rating="5" data-url="http://www.casinopedia.org/online-casinos/slots-lv">
                <td class="logo">                    <a href="http://www.casinopedia.org/online-casinos/slots-lv" title="Slots.lv">
                        <img width="400" height="216" src="http://www.casinopedia.org/wp-content/uploads/2017/06/slots-lv-logo_1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Slots LV Logo" />
                                                  <div class="stars-rating">
                            <div>Rating: 5</div>
                            <fieldset class="rating rating-5">
                              <input type="radio" id="star5" name="rating-slots-lv" value="5" checked disabled /><label class = "full" for="star5"></label>
                              <input type="radio" id="star4half" name="rating-slots-lv" value="4 and a half"  disabled /><label class="half" for="star4half"></label>
                              <input type="radio" id="star4" name="rating-slots-lv" value="4"  disabled /><label class = "full" for="star4"></label>
                              <input type="radio" id="star3half" name="rating-slots-lv" value="3 and a half"  disabled /><label class="half" for="star3half"></label>
                              <input type="radio" id="star3" name="rating-slots-lv" value="3"  disabled /><label class = "full" for="star3"></label>
                              <input type="radio" id="star2half" name="rating-slots-lv" value="2 and a half"  disabled /><label class="half" for="star2half"></label>
                              <input type="radio" id="star2" name="rating-slots-lv" value="2"  disabled /><label class = "full" for="star2"></label>
                              <input type="radio" id="star1half" name="rating-slots-lv" value="1 and a half"  disabled /><label class="half" for="star1half"></label>
                              <input type="radio" id="star1" name="rating-slots-lv" value="1"  disabled /><label class = "full" for="star1"></label>
                              <input type="radio" id="starhalf" name="rating-slots-lv" value="half"  disabled /><label class="half" for="starhalf"></label>
                            </fieldset>
                          </div>
                                            </a>
                </td>
                <td class="offer"><span class="strong">$1,000 FREE</span> TRIPLE 1ST DEPOSIT</td>
                <td class="claim-td">
                                      <a href="http://www.casinopedia.org/visit/slots-lv" target="_blank" class="btn btn-claim">Claim</a>
                                  </td>
            </tr>
                      <tr class="clickable-row" data-name="Ignition Casino" data-rating="4.8" data-url="http://www.casinopedia.org/online-casinos/ignition-casino">
                <td class="logo">                    <a href="http://www.casinopedia.org/online-casinos/ignition-casino" title="Ignition Casino">
                        <img width="210" height="161" src="http://www.casinopedia.org/wp-content/uploads/2017/06/ignition-casino.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ignition-casino" />
                                                  <div class="stars-rating">
                            <div>Rating: 4.8</div>
                            <fieldset class="rating rating-5">
                              <input type="radio" id="star5" name="rating-ignition-casino" value="5" checked disabled /><label class = "full" for="star5"></label>
                              <input type="radio" id="star4half" name="rating-ignition-casino" value="4 and a half"  disabled /><label class="half" for="star4half"></label>
                              <input type="radio" id="star4" name="rating-ignition-casino" value="4"  disabled /><label class = "full" for="star4"></label>
                              <input type="radio" id="star3half" name="rating-ignition-casino" value="3 and a half"  disabled /><label class="half" for="star3half"></label>
                              <input type="radio" id="star3" name="rating-ignition-casino" value="3"  disabled /><label class = "full" for="star3"></label>
                              <input type="radio" id="star2half" name="rating-ignition-casino" value="2 and a half"  disabled /><label class="half" for="star2half"></label>
                              <input type="radio" id="star2" name="rating-ignition-casino" value="2"  disabled /><label class = "full" for="star2"></label>
                              <input type="radio" id="star1half" name="rating-ignition-casino" value="1 and a half"  disabled /><label class="half" for="star1half"></label>
                              <input type="radio" id="star1" name="rating-ignition-casino" value="1"  disabled /><label class = "full" for="star1"></label>
                              <input type="radio" id="starhalf" name="rating-ignition-casino" value="half"  disabled /><label class="half" for="starhalf"></label>
                            </fieldset>
                          </div>
                                            </a>
                </td>
                <td class="offer"><span class="strong">$200 FREE</span>WELCOME BONUS</td>
                <td class="claim-td">
                                      <a href="http://www.casinopedia.org/visit/ignition-casino" target="_blank" class="btn btn-claim">Claim</a>
                                  </td>
            </tr>
                      <tr class="clickable-row" data-name="Slotocash Casino" data-rating="4.6" data-url="http://www.casinopedia.org/online-casinos/slotocash-casino">
                <td class="logo">                    <a href="http://www.casinopedia.org/online-casinos/slotocash-casino" title="Slotocash Casino">
                        <img width="227" height="141" src="http://www.casinopedia.org/wp-content/uploads/2017/06/sloto-cash-casino-logo.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="slotocashlogo" />
                                                  <div class="stars-rating">
                            <div>Rating: 4.6</div>
                            <fieldset class="rating rating-45">
                              <input type="radio" id="star5" name="rating-slotocash-casino" value="5"  disabled /><label class = "full" for="star5"></label>
                              <input type="radio" id="star4half" name="rating-slotocash-casino" value="4 and a half" checked disabled /><label class="half" for="star4half"></label>
                              <input type="radio" id="star4" name="rating-slotocash-casino" value="4"  disabled /><label class = "full" for="star4"></label>
                              <input type="radio" id="star3half" name="rating-slotocash-casino" value="3 and a half"  disabled /><label class="half" for="star3half"></label>
                              <input type="radio" id="star3" name="rating-slotocash-casino" value="3"  disabled /><label class = "full" for="star3"></label>
                              <input type="radio" id="star2half" name="rating-slotocash-casino" value="2 and a half"  disabled /><label class="half" for="star2half"></label>
                              <input type="radio" id="star2" name="rating-slotocash-casino" value="2"  disabled /><label class = "full" for="star2"></label>
                              <input type="radio" id="star1half" name="rating-slotocash-casino" value="1 and a half"  disabled /><label class="half" for="star1half"></label>
                              <input type="radio" id="star1" name="rating-slotocash-casino" value="1"  disabled /><label class = "full" for="star1"></label>
                              <input type="radio" id="starhalf" name="rating-slotocash-casino" value="half"  disabled /><label class="half" for="starhalf"></label>
                            </fieldset>
                          </div>
                                            </a>
                </td>
                <td class="offer"><span class="strong">$200 BONUS</span> MATCH FIRST DEPOSIT BONUS</td>
                <td class="claim-td">
                                      <a href="http://www.casinopedia.org/visit/slotocash-casino" target="_blank" class="btn btn-claim">Claim</a>
                                  </td>
            </tr>
                      <tr class="clickable-row" data-name="Lincoln Casino" data-rating="4.7" data-url="http://www.casinopedia.org/online-casinos/lincoln-casino">
                <td class="logo">                    <a href="http://www.casinopedia.org/online-casinos/lincoln-casino" title="Lincoln Casino">
                        <img width="829" height="459" src="http://www.casinopedia.org/wp-content/uploads/2017/06/lincoln-logo-big.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="lincolncasinologo" />
                                                  <div class="stars-rating">
                            <div>Rating: 4.7</div>
                            <fieldset class="rating rating-45">
                              <input type="radio" id="star5" name="rating-lincoln-casino" value="5"  disabled /><label class = "full" for="star5"></label>
                              <input type="radio" id="star4half" name="rating-lincoln-casino" value="4 and a half" checked disabled /><label class="half" for="star4half"></label>
                              <input type="radio" id="star4" name="rating-lincoln-casino" value="4"  disabled /><label class = "full" for="star4"></label>
                              <input type="radio" id="star3half" name="rating-lincoln-casino" value="3 and a half"  disabled /><label class="half" for="star3half"></label>
                              <input type="radio" id="star3" name="rating-lincoln-casino" value="3"  disabled /><label class = "full" for="star3"></label>
                              <input type="radio" id="star2half" name="rating-lincoln-casino" value="2 and a half"  disabled /><label class="half" for="star2half"></label>
                              <input type="radio" id="star2" name="rating-lincoln-casino" value="2"  disabled /><label class = "full" for="star2"></label>
                              <input type="radio" id="star1half" name="rating-lincoln-casino" value="1 and a half"  disabled /><label class="half" for="star1half"></label>
                              <input type="radio" id="star1" name="rating-lincoln-casino" value="1"  disabled /><label class = "full" for="star1"></label>
                              <input type="radio" id="starhalf" name="rating-lincoln-casino" value="half"  disabled /><label class="half" for="starhalf"></label>
                            </fieldset>
                          </div>
                                            </a>
                </td>
                <td class="offer"><span class="strong">$5,000 BONUS</span> 5 DEPOSITS</td>
                <td class="claim-td">
                                      <a href="http://www.casinopedia.org/visit/lincoln-casino" target="_blank" class="btn btn-claim">Claim</a>
                                  </td>
            </tr>
                      <tr class="clickable-row" data-name="BoVegas" data-rating="4.8" data-url="http://www.casinopedia.org/online-casinos/bovegas">
                <td class="logo">                    <a href="http://www.casinopedia.org/online-casinos/bovegas" title="BoVegas">
                        <img width="220" height="115" src="http://www.casinopedia.org/wp-content/uploads/2017/06/bovegas-review-logo.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bovegaslogo" />
                                                  <div class="stars-rating">
                            <div>Rating: 4.8</div>
                            <fieldset class="rating rating-5">
                              <input type="radio" id="star5" name="rating-bovegas" value="5" checked disabled /><label class = "full" for="star5"></label>
                              <input type="radio" id="star4half" name="rating-bovegas" value="4 and a half"  disabled /><label class="half" for="star4half"></label>
                              <input type="radio" id="star4" name="rating-bovegas" value="4"  disabled /><label class = "full" for="star4"></label>
                              <input type="radio" id="star3half" name="rating-bovegas" value="3 and a half"  disabled /><label class="half" for="star3half"></label>
                              <input type="radio" id="star3" name="rating-bovegas" value="3"  disabled /><label class = "full" for="star3"></label>
                              <input type="radio" id="star2half" name="rating-bovegas" value="2 and a half"  disabled /><label class="half" for="star2half"></label>
                              <input type="radio" id="star2" name="rating-bovegas" value="2"  disabled /><label class = "full" for="star2"></label>
                              <input type="radio" id="star1half" name="rating-bovegas" value="1 and a half"  disabled /><label class="half" for="star1half"></label>
                              <input type="radio" id="star1" name="rating-bovegas" value="1"  disabled /><label class = "full" for="star1"></label>
                              <input type="radio" id="starhalf" name="rating-bovegas" value="half"  disabled /><label class="half" for="starhalf"></label>
                            </fieldset>
                          </div>
                                            </a>
                </td>
                <td class="offer"><span class="strong">$5,500 FREE</span> IN WELCOME BONUSES</td>
                <td class="claim-td">
                                      <a href="http://www.casinopedia.org/visit/bovegas" target="_blank" class="btn btn-claim">Claim</a>
                                  </td>
            </tr>
                  </tbody>
      </table>
      <a href="http://www.casinopedia.org/online-casinos" class="view-all">View All</a>
    </div>
  
  <!--<div class="sidebar-box">
    <div class="newsletter">
      <div class="newsletter-heading">
        Let us help you <span class="red">win at online casinos</span> - subscribe to the Casinopedia newsletter
      </div>

      <div class="form-box form-group">
        <form action="" method="post" role="form">
          <input class="form-control" type="text" id="" name="" placeholder="Email address">
          <input type="submit" value="Sign Up" class="btn btn-red" />
        </form>
      </div>
    </div>
  </div>-->

  <div class="sidebar-box"><div class="newsletter "><form class="sml_subscribe" method="post"><input class="sml_hiddenfield" name="sml_subscribe" type="hidden" value="1"><div class="newsletter-heading">Let us help you <span class="red">win at online casinos</span> - subscribe to the Casinopedia newsletter</div><div class="form-box form-group"><label class="sml_emaillabel" for="sml_email"></label><input class="sml_emailinput form-control" name="sml_email" placeholder="Email address" type="email" value="" required><input name="submit" class="btn sml_submitbtn btn-red" type="submit" value="Sign Up"></div><div class="recaptcha-container"><div class="g-recaptcha" data-sitekey="6Lc22BsUAAAAAFCHFYYBmjv_UIkGLpFvf2E0ePEb" data-size="compact"></div></div></form></div></div>
      <h2 class="sidebar-headlines text-center">Featured</h2>
    <div class="sidebar-right-query">

      
      <div class="lq">
  <a href="http://www.casinopedia.org/features/female-gambling-facts-revealed">
    <div class="row">
      <div class="col-md-12 hidden-xs hidden-sm thumbnail-sidebar">
        <img width="263" height="175" src="http://www.casinopedia.org/wp-content/uploads/2017/07/gambling-girl-tablet-263x175.jpg" class="post-listing-right wp-post-image" alt="Girl gambling on a tablet device" />      </div>
      <div class="col-md-12 lq-header">
    		<h4 class="entry-title">Women Who Wager: The facts on female online gambling revealed</h4>    	</div><!-- .entry-header -->
    </div>
  </a>
</div><!-- #post-## -->
<div class="lq">
  <a href="http://www.casinopedia.org/features/how-to-shuffle-best-way-to-shuffle-cards">
    <div class="row">
      <div class="col-md-12 hidden-xs hidden-sm thumbnail-sidebar">
        <img width="263" height="175" src="http://www.casinopedia.org/wp-content/uploads/2017/07/ThinkstockPhotos-178452913-263x175.jpg" class="post-listing-right wp-post-image" alt="best ways to shuffle cards how to shuffle cards" />      </div>
      <div class="col-md-12 lq-header">
    		<h4 class="entry-title">How to shuffle cards &#8211; the top seven techniques</h4>    	</div><!-- .entry-header -->
    </div>
  </a>
</div><!-- #post-## -->
<div class="lq">
  <a href="http://www.casinopedia.org/features/five-casino-games-to-help-you-celebrate-the-happiest-day-of-the-year">
    <div class="row">
      <div class="col-md-12 hidden-xs hidden-sm thumbnail-sidebar">
        <img width="263" height="175" src="http://www.casinopedia.org/wp-content/uploads/2017/07/rsz_american-dad-slot-263x175.jpg" class="post-listing-right wp-post-image" alt="american dad happiest day of year" />      </div>
      <div class="col-md-12 lq-header">
    		<h4 class="entry-title">FIVE casino games to help you celebrate the happiest day of the year!</h4>    	</div><!-- .entry-header -->
    </div>
  </a>
</div><!-- #post-## -->
<div class="lq">
  <a href="http://www.casinopedia.org/features/online-slots-your-trusted-guide">
    <div class="row">
      <div class="col-md-12 hidden-xs hidden-sm thumbnail-sidebar">
        <img width="263" height="175" src="http://www.casinopedia.org/wp-content/uploads/2017/06/slots-guide-263x175.jpg" class="post-listing-right wp-post-image" alt="slots-guide" />      </div>
      <div class="col-md-12 lq-header">
    		<h4 class="entry-title">Online Slots – Your Trusted Guide</h4>    	</div><!-- .entry-header -->
    </div>
  </a>
</div><!-- #post-## -->

    </div>
  
  
        
</div>
						</div>
									</div>


			</div><!-- #post-## -->
			</div>

			



			</main><!-- #main -->
		</div><!-- #primary -->

		</div> <!-- // .container -->
	</div> <!-- // #content -->


  

	
	<footer class="great-section footer-container" style="">
		<div class="footer-top">
			<div class="container">

				<div class="text-center" style="position: relative;">
					<a href="http://www.casinopedia.org/" class="footer-logo"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/logo-footer.png" class="img-responsive" alt="Casinopedia footer logo white with colour" /></a>

					<div class="footer-social-icons">
						<span>Follow Us</span>
													<a href="https://www.facebook.com/Casinopedia/" class="facebook" target="_blank"><i class="fa fa-fw fa-facebook" aria-hidden="true"></i></a>
																			<a href="https://twitter.com/CasinopediaOrg" class="twitter" target="_blank"><i class="fa fa-fw fa-twitter" aria-hidden="true"></i></a>
																			<a href="https://plus.google.com/b/100507109520445844501/100507109520445844501" class="google-plus" target="_blank"><i class="fa fa-fw fa-google-plus" aria-hidden="true"></i></a>
																			<a href="https://www.youtube.com/channel/UC5Ao7cpf5n-KgTMg_PGkb-A" class="youtube" target="_blank"><i class="fa fa-fw fa-youtube" aria-hidden="true"></i></a>
											</div>
				</div>

				<div class="footer-dictionary">
					<h4 class="text-uppercase"><a href="http://www.casinopedia.org/terms">Dictionary</a></h4>
					<div class="letters">
						<a href="http://www.casinopedia.org/terms/other">#</a>
						<a href="http://www.casinopedia.org/terms/a">A</a>
						<a href="http://www.casinopedia.org/terms/b">B</a>
						<a href="http://www.casinopedia.org/terms/c">C</a>
						<a href="http://www.casinopedia.org/terms/d">D</a>
						<a href="http://www.casinopedia.org/terms/e">E</a>
						<a href="http://www.casinopedia.org/terms/f">F</a>
						<a href="http://www.casinopedia.org/terms/g">G</a>
						<a href="http://www.casinopedia.org/terms/h">H</a>
						<a href="http://www.casinopedia.org/terms/i">I</a>
						<a href="http://www.casinopedia.org/terms/j">J</a>
						<a href="http://www.casinopedia.org/terms/k">K</a>
						<a href="http://www.casinopedia.org/terms/l">L</a>
						<a href="http://www.casinopedia.org/terms/m">M</a>
						<a href="http://www.casinopedia.org/terms/n">N</a>
						<a href="http://www.casinopedia.org/terms/o">O</a>
						<a href="http://www.casinopedia.org/terms/p">P</a>
						<a href="http://www.casinopedia.org/terms/q">Q</a>
						<a href="http://www.casinopedia.org/terms/r">R</a>
						<a href="http://www.casinopedia.org/terms/s">S</a>
						<a href="http://www.casinopedia.org/terms/t">T</a>
						<a href="http://www.casinopedia.org/terms/u">U</a>
						<a href="http://www.casinopedia.org/terms/v">V</a>
						<a href="http://www.casinopedia.org/terms/w">W</a>
						<a href="http://www.casinopedia.org/terms/x">X</a>
						<a href="http://www.casinopedia.org/terms/y">Y</a>
						<a href="http://www.casinopedia.org/terms/z">Z</a>
					</div> <!-- // .letters -->
				</div> <!-- // .footer-dictionary -->

				<div class="footer-top-menus">
					<div id="footer-top-menu-1" class="menu-footer-top-menu-1-container"><ul id="menu-footer-top-menu-1" class="nav navbar-nav"><li id="menu-item-13203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13203"><a title="HOME" href="http://www.casinopedia.org/">HOME</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="NEWS" href="http://www.casinopedia.org/news">NEWS</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="DICTIONARY" href="http://www.casinopedia.org/terms">DICTIONARY</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a title="INSIGHTS" href="http://www.casinopedia.org/insights">INSIGHTS</a></li>
<li id="menu-item-17114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17114"><a title="ONLINE CASINOS" href="http://www.casinopedia.org/online-casinos">ONLINE CASINOS</a></li>
</ul></div>					<div id="footer-top-menu-2" class="navbar-collapse"><ul id="menu-footer-top-menu-2" class="nav navbar-nav"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a title="About Casinopedia" href="http://www.casinopedia.org/about-casinopedia">About Casinopedia</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="Advertise" href="http://www.casinopedia.org/advertise">Advertise</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a title="Write For Us" href="http://www.casinopedia.org/write-for-us">Write For Us</a></li>
<li id="menu-item-13629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13629"><a title="Meet The Team" href="http://www.casinopedia.org/author">Meet The Team</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Contact Us" href="http://www.casinopedia.org/contact-us">Contact Us</a></li>
</ul></div>				</div> <!-- // .footer-top-menus -->

			</div> <!-- // .container -->
		</div> <!-- // .footer-top -->

		<div class="footer-bottom">
			<div class="container">
				<span class="copy hidden-xs">&copy; Copyright Casinopedia &nbsp; </span>
				<span class="all-right hidden-xs">All Rights Reserved</span>
				<div id="footer-bottom-menu" class="menu-footer-bottom-menu-container"><ul id="menu-footer-bottom-menu" class="nav navbar-nav"><li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a title="Terms of Use" href="http://www.casinopedia.org/terms-of-use">Terms of Use</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a title="Privacy Policy" href="http://www.casinopedia.org/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a title="Editorial Guidelines &#038; Disclaimer" href="http://www.casinopedia.org/editorial-guidelines-disclaimer__trashed">Editorial Guidelines &#038; Disclaimer</a></li>
</ul></div>        <div class="footer-icons">
          <a class="gamcare-link" href="http://www.gamcare.org.uk" rel="nofollow"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/gamcare-logo-54x60.png" alt="Official Gamcare logo"></a>
          <a class="gambleaware-link" href="http://www.gambleaware.co.uk" rel="nofollow"><img src="http://www.casinopedia.org/wp-content/themes/casinopedia/images/rg-gambleaware.jpg" alt="Gambleaware logo"></a>
                  </div>

			</div> <!-- // .container -->
			<div class="clearfix"></div>
		</div> <!-- // .footer-bottom -->

	</footer>

</div> <!-- #page -->






<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.casinopedia.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>







<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

<script>

function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}

$(document).ready(function() {
  $("a.sidebar-brands-title").click(function(){
  	if( $(this).hasClass('collapsed') ) {
      setCookie('isactive', 'active', 2);
      console.log('set active');
    } else {
  		document.cookie = "isactive=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";
      console.log('deactivate');
    }
  });
});

</script>










  <script>
  (function($) {
      $.fn.isAfter = function(sel){
          return this.prev().filter(sel).length !== 0;
      };

      $.fn.isBefore= function(sel){
          return this.next().filter(sel).length !== 0;
      };

      $('.amp-adslot').each(function() {
          if ($(this).isAfter("h3") ) {
              $(this).insertBefore($(this).prev("h3"));
          }
      });
  })(jQuery);
  </script>



  


  <script>

  // Select all links with hashes
  $('.smoothScroll')
    // Remove links that don't actually link to anything
    .not('[href="#"]')
    .not('[href="#0"]')
    .click(function(event) {
      // On-page links
      if (
        location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '')
        &&
        location.hostname == this.hostname
      ) {
        // Figure out element to scroll to
        var target = $(this.hash);
        target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
        // Does a scroll target exist?
        if (target.length) {
          // Only prevent default if animation is actually gonna happen
          event.preventDefault();
          $('html, body').animate({
            scrollTop: target.offset().top - 100
          }, 1000, function() {
            // Callback after animation
            // Must change focus!
            var $target = $(target);
            $target.focus();
            if ($target.is(":focus")) { // Checking if the target was focused
              return false;
            } else {
              $target.attr('tabindex','-1'); // Adding tabindex for elements not focusable
              $target.focus(); // Set focus again
            };
          });
        }
      }
    });

  </script>













<!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<!-- <script type="text/javascript">
var google_tag_params = {
dynx_itemid: '27883',
};
</script> -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 867604372;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/867604372/?guid=ON&amp;script=0"/>
</div>
</noscript>





<script type="text/javascript" defer src="http://www.casinopedia.org/wp-content/cache/autoptimize/js/autoptimize_9092954f304b3b9eff49d4ae7582ee7b.js"></script></body>
</html>
